Buscar temas sin respuesta | Ver temas activos Fecha actual 31 Oct 2014, 13:00



Responder al tema  [ 11 mensajes ] 
 No reproduce videos de youtube en opera mobile... 
Autor Mensaje

Registrado: 08 Ene 2011, 10:37
Mensajes: 148
Nota No reproduce videos de youtube en opera mobile...
Hola a todos!
Pues el problema que tengo és que la reproducción de videos en youtube no me funciona...me dice: lo sentimos, este video no puede reproducirse.

Pues me parece raro porque antes podía...en cambio lo hago con el navegador que trae de serie el sgs y me va bien...no sé que habrá pasado...

Alguien sabe que podría ser?

Gracias de antemano!

Salut!


20 Abr 2011, 18:51
Perfil

Registrado: 08 Ene 2011, 10:37
Mensajes: 148
Nota Re: No reproduce videos de youtube en opera mobile...
Adjunto la captura,,,
Gracias


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.


20 Abr 2011, 19:37
Perfil
Avatar de Usuario

Registrado: 25 Mar 2011, 02:20
Mensajes: 987
Nota Re: No reproduce videos de youtube en opera mobile...
Hay algunos videos , que no se pueden reproducir por que no son compatibles, pero no todos solo algunos .

Prueba otros a ver....

Saludos

_________________
Soy nuevo en android y Galaxy S por donde empiezo?-->Gracias Putero
viewtopic.php?f=37&t=323
Root Explorer ultima version-->Gracias Neska
viewtopic.php?f=34&t=1797


20 Abr 2011, 23:54
Perfil

Registrado: 08 Ene 2011, 10:37
Mensajes: 148
Nota Re: No reproduce videos de youtube en opera mobile...
Hola,,, gracias por tu respuesta,,,, pues he probado como 20 videos y ninguno me deja,, que raro,,,,,, no?????


21 Abr 2011, 15:44
Perfil
Avatar de Usuario

Registrado: 25 Mar 2011, 02:20
Mensajes: 987
Nota Re: No reproduce videos de youtube en opera mobile...
Tuchox escribió:
Hola,,, gracias por tu respuesta,,,, pues he probado como 20 videos y ninguno me deja,, que raro,,,,,, no?????


Pues si es raro , por lo menos 1 . Que version de Rom tienes??

Saludos

_________________
Soy nuevo en android y Galaxy S por donde empiezo?-->Gracias Putero
viewtopic.php?f=37&t=323
Root Explorer ultima version-->Gracias Neska
viewtopic.php?f=34&t=1797


21 Abr 2011, 15:47
Perfil

Registrado: 08 Ene 2011, 10:37
Mensajes: 148
Nota Re: No reproduce videos de youtube en opera mobile...
Està Es la info de mi sgs


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.


22 Abr 2011, 22:24
Perfil
Avatar de Usuario

Registrado: 25 Mar 2011, 02:20
Mensajes: 987
Nota Re: No reproduce videos de youtube en opera mobile...
Tuchox escribió:
Està Es la info de mi sgs


Tienes Froyo 2.2 .

Una pregunta tienes instalado el Flash player . Si no es asi instalalo .

Por cierto por que no actualizas a la 2.2.1 con el Kies ???

Saludos

_________________
Soy nuevo en android y Galaxy S por donde empiezo?-->Gracias Putero
viewtopic.php?f=37&t=323
Root Explorer ultima version-->Gracias Neska
viewtopic.php?f=34&t=1797


22 Abr 2011, 22:30
Perfil

Registrado: 08 Ene 2011, 10:37
Mensajes: 148
Nota Re: No reproduce videos de youtube en opera mobile...
Buenas y gracias por la respuesta,
Si que tengo instalado el flash player...
Sobre la actualización pues la verdad és que ultimamente no he estado muy atento...ahora mismo mi sgs me va muy rapido y estable con el lagfix que tengo instalado..adw launcher tambien...quizas me da respeto cambiarme porque así estoy muy contento con el rendimiento...


22 Abr 2011, 23:49
Perfil
Avatar de Usuario

Registrado: 25 Mar 2011, 02:20
Mensajes: 987
Nota Re: No reproduce videos de youtube en opera mobile...
Es que la versión z.z tiene bastantes bugs, 2.2.1 esta mas depurada , pero es tu decision , si te va bien y te gusta, ignorame . jejeje .

Un saludos

Enviado SGS Tapatalk

_________________
Soy nuevo en android y Galaxy S por donde empiezo?-->Gracias Putero
viewtopic.php?f=37&t=323
Root Explorer ultima version-->Gracias Neska
viewtopic.php?f=34&t=1797


23 Abr 2011, 03:31
Perfil

Registrado: 08 Ene 2011, 10:37
Mensajes: 148
Nota Re: No reproduce videos de youtube en opera mobile...
Pues probablemente la probaré!!!....esque cuando yo la conocí no estava en kies todavía...

Sobre lo de los videos és raro no,????

Por cierto en la 2.2.1 se puede poner lagfix???


24 Abr 2011, 00:41
Perfil
Avatar de Usuario

Registrado: 25 Mar 2011, 02:20
Mensajes: 987
Nota Re: No reproduce videos de youtube en opera mobile...
Si es raro lo de los videos.
Y ek lagfix se puede poner en la 2.2.1

Enviado desde mi GT-I9000 usando Tapatalk

_________________
Soy nuevo en android y Galaxy S por donde empiezo?-->Gracias Putero
viewtopic.php?f=37&t=323
Root Explorer ultima version-->Gracias Neska
viewtopic.php?f=34&t=1797


24 Abr 2011, 02:24
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 11 mensajes ] 

¿Quién está conectado?

Usuarios registrados: Baidu [Spider], Bing [Bot], Google [Bot], Google Adsense [Bot], Google Feedfetcher, jadeperu, metro3000


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Loading
Thank's to phpBB