Buscar temas sin respuesta | Ver temas activos Fecha actual 23 Ago 2019, 01:34



Responder al tema  [ 1 mensaje ] 
 Error en sIII tras instalar un firmware 
Autor Mensaje

Registrado: 14 Ago 2014, 12:45
Mensajes: 1
Responder citando
Nota Error en sIII tras instalar un firmware
Holaa, soy nueva en el foro y tengo una duda (creo que se coloca aquí pero no estoy segura ya que el problema es algo complejo para clasificar, si me he equivocado avisad y lo cambiaré de sitio). Mirad hace una semana mi móvil se apagó de repente y cuando intentaba encenderlo se quedaba en el logo de samsung y no me dejaba avanzar. Leí un tutorial de cómo arreglarlo con odin y le instalé este firmware GT-I9300XXUGMJ9_KOR_FACTORY (no recuerdo de dónde lo saqué pero parecía fiable). Todo se instaló normal pero cuando acabó la instalación reinicié el teléfono (Samsung Galaxy SIII GT-I9300), me apareció el logo y después un robot (el de android) como iniciándose y después se abre y aparece un signo de admiración. A continuación se abre android system recovery y, mientras tanto, aparece #manual mode# y una serie de letras en rojo. Cada vez que lo reinicio pasa lo mismo.
He probado ya mil cosas como formatearlo o instalarle otro firmware pero ahora cuando intento instalarlo con odin me da siempre FAIL y no hay manera de que pueda instalarle otro. Por favor espero que me podáis ayudar porque estoy desesperada, lo necesito para el trabajo y el móvil tiene poco tiempo y me costó caro.



Espero vuestra respuesta.
Muchas gracias.
Un saludo.


14 Ago 2014, 12:54
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 1 mensaje ] 

¿Quién está conectado?

Usuarios registrados: Baidu [Spider], Bing [Bot], Google [Bot]


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Thank's to phpBB