Buscar temas sin respuesta | Ver temas activos Fecha actual 26 Sep 2018, 09:33



Responder al tema  [ 14 mensajes ] 
 que putada...ayuda porfavor 
Autor Mensaje

Registrado: 10 Mar 2012, 19:13
Mensajes: 5
Responder citando
Nota que putada...ayuda porfavor
hola...aver si alguien me puede ayudar porfavor...desde hace 2 dias mi movil sgs vodafone-españa no arranca y despues de leer varios tutoriales decidi flashearlo yo ( sin haber hecho esto antes ) y manos a la obra...lo hise unas 3-4 veces con odin y diferentes roms que encontre en varias paginas de internet y ningun resultado...el movil sigue igual, del logotipo S no pasa..siempre al final de flashearlo se reiniciaba y se encendia en modo ricovery, le desconectaba y le reinciaba yo otravez para salir de ese modo y nada otravez el logotipo S...porfavor si alguien me puede ayudar


11 Mar 2012, 15:28
Perfil

Registrado: 07 Mar 2011, 22:47
Mensajes: 8023
Responder citando
Nota Re: que putada...ayuda porfavor
gabriel_3 escribió:
hola...aver si alguien me puede ayudar porfavor...desde hace 2 dias mi movil sgs vodafone-españa no arranca y despues de leer varios tutoriales decidi flashearlo yo ( sin haber hecho esto antes ) y manos a la obra...lo hise unas 3-4 veces con odin y diferentes roms que encontre en varias paginas de internet y ningun resultado...el movil sigue igual, del logotipo S no pasa..siempre al final de flashearlo se reiniciaba y se encendia en modo ricovery, le desconectaba y le reinciaba yo otravez para salir de ese modo y nada otravez el logotipo S...porfavor si alguien me puede ayudar

hay que ver si has puesto una rom adecuada a tu modelo, hay I9000, I9000B e I9000T

_________________
http://img818.imageshack.us/img818/7136/snap20130211102507001.png


11 Mar 2012, 15:34
Perfil

Registrado: 10 Mar 2012, 19:13
Mensajes: 5
Responder citando
Nota Re: que putada...ayuda porfavor
el mio es I9000 pero no se que rom tenia antes porque el movil era de vodafone pero yo lo lleve a una tienda y me lo liberaron, pero quedo con el logo de vodafone anque el movil era libre...y ahora despues de un año me paso eso, que no arranca


11 Mar 2012, 15:55
Perfil

Registrado: 07 Mar 2011, 22:47
Mensajes: 8023
Responder citando
Nota Re: que putada...ayuda porfavor
has puesto rom de 3 archivos ?

Enviado desde mi GT-I9100 usando Tapatalk

_________________
http://img818.imageshack.us/img818/7136/snap20130211102507001.png


11 Mar 2012, 17:45
Perfil

Registrado: 10 Mar 2012, 19:13
Mensajes: 5
Responder citando
Nota Re: que putada...ayuda porfavor
gracias por contestar primero.....si lo hise de 3 veces con diferentes roms, pero siempre con 3 archivos....un pit 512 y los 3 archivos...a lo mejor no le ponia el rom corespondiende...mandame tu un link, si quieres, con un rom que tu cres que valga y con un tutorial por favor


11 Mar 2012, 21:37
Perfil

Registrado: 07 Mar 2011, 22:47
Mensajes: 8023
Responder citando
Nota Re: que putada...ayuda porfavor
gabriel_3 escribió:
gracias por contestar primero.....si lo hise de 3 veces con diferentes roms, pero siempre con 3 archivos....un pit 512 y los 3 archivos...a lo mejor no le ponia el rom corespondiende...mandame tu un link, si quieres, con un rom que tu cres que valga y con un tutorial por favor

es que no tengo seguridad de que sea un modelo i9000 o i9000b , ahora ya no lo puedes ver pues debes haber puesto una de i9000 ( solo es una suposición )

Enviado desde mi GT-I9100 usando Tapatalk

_________________
http://img818.imageshack.us/img818/7136/snap20130211102507001.png


11 Mar 2012, 21:42
Perfil

Registrado: 07 Mar 2011, 22:47
Mensajes: 8023
Responder citando
Nota Re: que putada...ayuda porfavor
para un I9000 siempre recomiendo la JVH -JVO de 3 archivos, nunca falla (2.3.3) http://www.fileserve.com/file/FZn5A9N

_________________
http://img818.imageshack.us/img818/7136/snap20130211102507001.png


11 Mar 2012, 22:07
Perfil

Registrado: 10 Mar 2012, 19:13
Mensajes: 5
Responder citando
Nota Re: que putada...ayuda porfavor
mira esto me sale siempre despues de flashearlo :

reboot system now
apply update from sdcard
wipe data/factory reset
wipe cache partition
----------------------------------------------------------
Installing update...
Successfully installed package.
--Copying media files...
E:failed to mount/sdcard (File exists)
E:copy_dbdata_media:Can`t mount/sdcard
your storage not prepared yet. please use UI men
u for format and reboot actions.
Meida files copy failed.

--Wiping data...
Formatting data...
E:formar_volume: rfs format failed on /dev/block/mmcblk0p2
Formatting /dbdata...
Formatting /cache...
Data wipe failed.

--Appling Multi-CSC...
Installing Multi-CSC
Can`t access to `/system/csc/ATL/system/`.
Successfully applied multi-CSC.

y en el ODIN pone que se ha completado ( succeed 1/failed o)
ahora le voy a quitar el cable al movil, le pongo en el modo download para salir del modo ricovery y voy a reiniciar el movil.
Y nada sale el logo de samsung galaxy S GT-I9000 y de alii no pasa sigue saliendo el mismo logo todo el rato
esta vez lo hise con el rom que me has mandado....una cosa el movil no tiene tarjeta de memoria por si tiene algo que ver


12 Mar 2012, 00:19
Perfil

Registrado: 27 Abr 2012, 00:44
Mensajes: 5
Responder citando
Nota Re: que putada...ayuda porfavor
A mi también me ha pasado, mire en los foros, lo flashee y me da el mismo error. Se reinicia con el logotipo de Samsung Galaxy y nada mas. Estos días de atrás, se me bloqueaba, pero al cabo de un tiempo quizá 3 horas encendía, pero ahora nada. Hago todo y me da el mismo error que Gabriel. Hay alguna soluccion que nos recomendéis?

Saludos


27 Abr 2012, 20:09
Perfil

Registrado: 10 Mar 2012, 19:13
Mensajes: 5
Responder citando
Nota Re: que putada...ayuda porfavor
tio pues yo al final no e conseguido arreglarlo, le he llevado tambien a un a tienda de moviles y tampoco ... ahora lo tengo en un cajon en casa...no lo e llevado a samsung porque no tuve tiempo y porque no tengo los papeles del movil, lo e comprado de ocasion...asi que e dejado de pensar en el ya hace tiempo...pero si tu te enteras de algo por favor avisame...gracias


27 Abr 2012, 21:57
Perfil

Registrado: 12 Ene 2014, 15:49
Mensajes: 1
Responder citando
Nota Re: que putada...ayuda porfavor
creo que se borro la carpeta csc de sistem eso es


13 Ene 2014, 00:14
Perfil
Avatar de Usuario

Registrado: 13 Nov 2011, 22:35
Mensajes: 35
Responder citando
Nota Re: que putada...ayuda porfavor
Flashea la rom oficial jvu 2.3 la encontrarás en el foro , o en samobile , aun q yo te recomendaria q flashearas un recovery q no fuera el original formatearas todo , luego pusieras la version del sistema 2.3 jvu, y luego pusieses una rom cocinada para q te quitara toda la mierda ee vodafone , y además te valla mejor, yo te recomiendo encarecidamente la rom SlimBean, hay un tutorial en el foro, y tmb te recomiendo que lo liberes le hagas root. Suerte :D

Enviado desde mi Galaxy S4 :]


13 Ene 2014, 03:48
Perfil

Registrado: 22 Jul 2015, 23:19
Mensajes: 2
Responder citando
Nota Re: que putada...ayuda porfavor
Para recuperarlo hace falta bajar primero a froyo. flasear los tres archivos y por supuesto el pit.
primero froyo, luego ya se puede pasar a ginger.


22 Jul 2015, 23:51
Perfil

Registrado: 22 Jul 2015, 23:19
Mensajes: 2
Responder citando
Nota Re: que putada...ayuda porfavor
Espero no incumplir ninguna norma.

aqui dejo un enlace:

http://forum.xda-developers.com/showthr ... 881&page=1

espero que os sirva. a mi me funciono.

saludos


23 Jul 2015, 00:20
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 14 mensajes ] 

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Majestic-12 [Bot], Marivikis


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Thank's to phpBB