Buscar temas sin respuesta | Ver temas activos Fecha actual 23 Feb 2018, 23:02



Responder al tema  [ 1 mensaje ] 
 Samsung G Ace S5830M No reconoce ninguna tarjeta SIM URGENTE 
Autor Mensaje

Registrado: 21 Oct 2014, 01:50
Mensajes: 1
Responder citando
Nota Samsung G Ace S5830M No reconoce ninguna tarjeta SIM URGENTE
Hola! Necesito ayuda urgente, llevo dos días buscando y buscando y aunque he visto que varia gente tiene el mismo problema en diversos modelos de SO android, no he logrado solucionarlo y ya estoy desesperada. No soy experta en tecnología pero me las apaño leyendo y tratando. Espero puedan ayudarme! Mi problema es este:

Ayer, mi hermana mayor me paso su celular Samsung Galaxy GT-S5830M. El celular esta casi nuevo, funcionaba perfecto.
Cuando me lo entrego, decidí borrar todo lo del telefono a través de: Configuración>Privacidad>Restablecer Valores. Desde ahí comenzó mi infierno, el teléfono no leyó más NINGUNA tarjeta SIM.
Info y cosas que he hecho hasta el minuto y que, no me han funcionado:
- El IMEI está intacto, y coincide perfectamente con el de abajo de la batería.
- No puedo realizar llamadas, y cada vez que abro algo relacionado con la SIM, me aparece el mensaje "Inserte tarjeta SIM".
- Realmente dudo que el problema sea de las conexiones o del lector de la SIM, ya que funcionaba perfecto y luego de restablecer el teléfono dejó de funcionar. La SIM funciona perfecto en otros teléfonos.
- No puedo ingresar a "Redes Móviles" a verificar si el APN es el correcto, ya que cuando intento entrar me tira "Insertar tarjeta SIM".
- Al ingresar a "acerca del telefono" y luego a "estado" el número de telefono, la red, aparecen como desconocido, "estado de servicio" aparece como fuera de servicio y "estado de red móvil" como desconectado.
- Versión de Android 2.3.6, Versión de Banda Base: S5830MWHMC1, Versión de Kernel: 2.6.35.7 se.infra@SEP-49 #1 Wed Mar 20 11:01:12 KST 2013. Número de compilación: GINGERBREAD.WHMC1.
- Un dato freak, es que me aparece el icono de tarjeta con un signo de exclamación arriba, en la esquina superior derecha, pero al mismo tiempo, me aparecen las barras de señal y estas están en constante movimiento, la señal sube y baja, tal como si el telefono funcionara perfectamente.
- Sobre la carpeta EFS no tengo copia alguna de seguridad del telefono de ningún tipo, no la encuentro, que yo sepa no la he tocado y no se si en este modelo existe o no, me declaro ignorante sobre eso.

Finalmente, le cambie la rom mediante odin, lo rootie, lo restaure desde el recovery, lo actualicé con KIES a la última versión con lo que quedo como "de fábrica" pero el problema PERSISTE.

Por favor ayudenme!!! Estoy desesperada! Saludos y muchas gracias!

SOY DE CHILE, EL TELEFONO ERA ENTEL PCS DE FÁBRICA Y EL CHIP QUE LE INSERTÉ ES DE ENTEL TAMBIÉN. DESCONOZCO SI HA SIDO DESBLOQUEADO O NO, PERO NO DEBERÍA SER UN PROBLEMA.


21 Oct 2014, 02:11
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 1 mensaje ] 

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Majestic-12 [Bot]


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Thank's to phpBB