Buscar temas sin respuesta | Ver temas activos Fecha actual 26 Feb 2021, 08:02



Responder al tema  [ 1 mensaje ] 
 Problema LAG de la cámara en el Samsung GALAXY S10 
Autor Mensaje
Administrador del Sitio
Avatar de Usuario

Registrado: 13 Nov 2010, 00:25
Mensajes: 7599
Responder citando
Nota Problema LAG de la cámara en el Samsung GALAXY S10
Hola!

Por si queda alguien por aquí... y le pasa lo mismo que a mí :)

Parece mentira pero no lo encuentro en la red :D

Tengo un Samsung GALAXY S10 , y muchas veces, creo que ocurre con el WIFI activado y conectado a la red.

- Abro la cámara para hacer una Foto
- Se relentiza por completo todo el terminal y una vez hago la foto se Lagea durante unos minutos hasta que finalmente se vuelve a restablecer.
- Con 4G no me suele pasar, solo con WIFI.

Opciones....

- Tengo activada la subida automática a la nube y esto provoca Lag? No.
- Tengo memória insuficiente y esto provoca LAG al realizar una foto? No.
- Batería? Está en condiciones.

Antes de que me preguntéis, no, no he probado restablecer datos de fábrica por qué me ocurre en pocas ocasiones pero me tiene intrigado.

Enfin, si aún alguien nos lee, que exponga su opinión! :D

Gracias y un saludo!

( Si , falta una Categoría del Galaxy S9 y S10 , lo sé )

_________________
Imagen

*No atiendo a Mensajes Privados ni email's con problemas, la esencia del Foro es compartirlo todo, con todos.


03 Mar 2020, 21:25
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 1 mensaje ] 

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Majestic-12 [Bot]


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Thank's to phpBB